Отправка SMS и Push-уведомлений при приближении пользователя к вашему заведению

Услуга «Wi-Fi Промоутер» с уникальными для рынка услуг Wi-Fi функциями, их нет ни у кого!

Теперь с помощью Промоутера можно автоматически отправлять SMS и PUSH-уведомления потенциальным клиентам, которые появляются рядом с вашим заведением.

Установив оборудование, Вы будете видеть всех потенциальных клиентов в радиусе действия Промоутера.
Как только клиент появляется в зоне действия устройства — на его телефон можно отправить уведомление с персональным предложением, мотивирующим его зайти к вам прямо сейчас:

  • «Скидка на очки 30%, предложение действительно до конца дня»
  • «Вам начислено 300 бонусов, Вы можете потратить их до конца дня»

При этом клиенту не нужно совершать каких-либо действий, например, подключаться к Wi-Fi, его задача — просто пройти рядом.
Подробную информацию об этой и других функциях Wi-Fi Промоутера Вы можете узнать у нас на сайте.

Уязвимость Mikrotik

Добрый день!

C 22 мая многие роутеры Mikrotik были атакованы злоумышленниками по всему миру. Они подменивают DNS сервера, указанные в роутере на свои, после чего доступ в Интернет становится невозможным.

Подробнее о проблеме на форуме производителя

https://forum.mikrotik.com/viewtopic.php?f=2&p=663806

Мы настоятельно рекомендуем Вам обратиться в нашу техническую поддержку для проведения аудита безопасности через чат 

https://wifisystem.ru/chat/

Если Вы решите самостоятельно выполнить настройки для защиты роутера, то нужно сделать следующее:

Скачать Winbox 

https://download.mikrotik.com/routeros/winbox/3.13/winbox.exe
Все команды, после подключения к роутеру, вводятся в «New terminal»

1. Восстанавливаем DNS (в случае, если вас уже атаковали)
/ip dns set allow-remote-requests=yes servers=8.8.8.8,208.67.222.222
/ip dns cache flush

2. Настраиваем файрвол, в нижеприведенных командах «ether1» меняем на свой WAN интерфейс
/ip firewall filter add action=accept chain=input comment=»defconf: accept ICMP» protocol=icmp
/ip firewall filter add action=accept chain=input comment=»defconf: accept established,related» connection-state=established,related
/ip firewall filter add action=accept chain=forward comment=»defconf: accept established,related» connection-state=established,related
/ip firewall filter add action=drop chain=input comment=»defconf: drop all from WAN» in-interface=ether1
/ip firewall filter add action=drop chain=forward comment=»defconf: drop invalid» connection-state=invalid
/ip firewall filter add action=drop chain=forward comment=»defconf: drop all from WAN not DSTNATed» connection-nat-state=!dstnat connection-state=new in-interface=ether1

3. Обновляем до последней прошивки (6.42.3)

System — Packages — Check for Updates.
В окне нажмите Download&Install

4. Блокируем неиспользуемые протоколы управления ip-service

/ip service disable api,api-ssl,ftp,ssh,telnet,www,www-ssl 
/ip service enable winbox

5. Обязательно меняем пароль.

С уважением,
Команда Wi-Fi System

Wi-Fi Промоутер

Ежедневно мимо вашего заведения проходят одни и те же люди, хотите привлечь их внимание и мотивировать на покупку? Именно на это и направлена наша новая услуга «Wi-Fi промоутер«. Она помогает собрать аудиторию в вашей географической локации и с помощью контекстной рекламы мотивировать людей на посещение заведения.

При этом реклама будет показана пользователю не только на просканированном нашим «Промоутером» гаджете, но и на всех устройствах, принадлежащих этому человеку — включая планшет, ноутбук и даже стационарный компьютер на его рабочем месте.

Подробнее об услугой можно узнать здесь

Изменение стоимости тарифов с СМС

Уважаемые абоненты!

В связи с увеличением цен на СМС рассылки сотовыми операторами с 14 апреля 2018 года изменятся цены на следующие тарифные планы:

  • SMS — 1200 руб/мес
  • MULTI — 1700 руб/мес
  • SMS+SOCIAL — 1700 руб/мес
  • MULTI+SOCIAL — 2200 руб/мес
Все остальные тарифы, где при идентификации СМС не применяются, останутся без изменений:
  • CallerID (идентификация звонком) —1000 руб/мес
  • SOCIAL—1000 руб/мес
  • ЕСИА —600 руб/мес
  • Ваучеры —600 руб/мес

Новые рекламные возможности хотспота

Мы расширили рекламный функционал

Выберите один из трёх типов рекламы для показа своим гостям во время авторизации.
  • Баннер. Загрузите рекламный баннер в виде изображения (jpg/png) или GIF анимации
  • Видео. В качестве видео рекламы можно использовать ролик, предварительно загруженный на YouTube.
  • Своя HTML-страница. Вы можете создать отдельную полноценную рекламную страницу на своём сайте или домене и подключить её.

При включении баннера или HTML-страницы необходимо установить таймер демонстрации рекламы в диапазоне от 0 до 60 секунд.
При подключении Видео — гостю необходимо просмотреть весь рекламный ролик.

Узнать подробнее